Startseite Computer & Zubehör Netzwerk & WLAN TP-Link Omada SG2016P network switch – Schwarz TP-Link TP-Link Omada SG2016P network switch – Schwarz Alle 71 technischen Daten Variante: SG2016P – Schwarz
SG2016P – Schwarz 166,19 € SG2218P – Schwarz 219,00 € SG2428LP – Schwarz 238,39 € SG3428 – Schwarz 164,90 € SG3452 – Schwarz 352,19 € SX3016F – Schwarz 519,95 € SG3452XP – Schwarz 667,19 € SX3008F – Schwarz 221,90 € ES206GP – Schwarz 62,86 € SG3218XP-M2 – Schwarz 473,19 € SG3428XPP-M2 – Schwarz 856,77 € SG2218 140,82 € 166,19 € Office-partner DE siehe Shop
Bis zu 53,48 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
3 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager siehe Shop
166,19 €
Gutschein HERBST01 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
Zum Shop: Office-partner DE ● Auf Lager + 5,99 € Versand
176,63 € Gesamt 182,62 €
Zum Shop: notebooksbilliger DE/AT ● Auf Lager siehe Shop
219,67 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 9. Oktober um 08:56. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
Preisverlauf Niedrigster Preis pro Tag über 7 Tage.
Aktuell 166,19 €
Tiefstpreis 166,19 €
Durchschnitt 204,84 €
Höchstpreis 220,45 € Produktdetails Produktdetails Marke TP-Link Kategorie Netzwerk & WLAN EAN 4897098689493 Shops im Vergleich 3 Preisspanne 166,19 € – 219,67 € Gesamt Günstigster Gesamtpreis inkl. Versand: 182,62 € Bei Pricuro seit 3. Oktober 2026
Management-Funktionen 9 Switch-Typ Managed Switch-Ebene L2/L2+ Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja MIB Unterstützung RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Anschlüsse und Schnittstellen 3 Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Netzstecker DC-Anschluss
Netzwerk 14 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Ethernet LAN Datentransferraten 10,100,1000 Mbit/s Auto-Negotiation-Funktion Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Multicast VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs 4000
Datenübertragung 7 Routing-/Switching-Kapazität 32 Gbit/s Transferrate 23,81 Mpps MAC-Adressentabelle 8000 Eintragungen Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 4,1 MB
Sicherheit 11 DHCP-Funktionen DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR) MAC-Adresseneinträge Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
Multicast-Funktionen 2 Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2
Protokolle 3 Unterstützte Netzwerkprotokolle ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 GARP VLAN Registration Protocol (GVRP) Ja IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6
Design 3 Rack-Einbau Ja Produktfarbe Schwarz LED-Anzeigen PoE, Leistung, System
Leistungen 2 Upgradefähige Firmware Ja Ventilatorlos Ja
Energie 3 Energiequelle DC/PoE DC input Spannung 53.5 V Stromverbrauch (max.) 146,5 W
Power over Ethernet (PoE) 3 Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8 Gesamtleistung Power over Ethernet (PoE) 120 W
Betriebsbedingungen 5 Betriebstemperatur 0 - 40 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 499,98 BTU/h
Gewicht und Abmessungen 3 Breite 286 mm Tiefe 111,7 mm Höhe 25,4 mm
Lieferumfang 2 Mitgelieferte Kabel AC Betriebsanleitung Ja
Zertifikate 1 Zertifizierung CE, FCC, RoHS
Herstellerangaben: Open Icecat
Beschreibung des Händlers TP-Link Omada SG2016P network switch - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-247645
Häufige Fragen Wo ist TP-Link Omada SG2016P network switch – Schwarz am günstigsten? Aktuell bei Office-partner DE für 166,19 €. Wir vergleichen 3 Angebote.
Wie viel kostet TP-Link Omada SG2016P network switch – Schwarz? Die Preise liegen zwischen 166,19 € und 219,67 €. Im Durchschnitt der letzten 90 Tage kostete es 204,84 €.
Ist jetzt ein guter Zeitpunkt, TP-Link Omada SG2016P network switch – Schwarz zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist TP-Link Omada SG2016P network switch – Schwarz lieferbar? Ja, 3 Shops melden das Produkt als lieferbar.
bis 16,19 € sparen bis 15,74 € sparen bis 11,83 € sparen bis 106,30 € sparen bis 13,83 € sparen bis 13,94 € sparen bis 9,17 € sparen bis 34,85 € sparen bis 42,23 € sparen bis 13,87 € sparen Bester Preis · Office-partner DE 166,19 €
Zum Shop