Startseite Computer & Zubehör Netzwerk & WLAN TP-Link Omada TL-SG2210MP – Schwarz TP-Link TP-Link Omada TL-SG2210MP – Schwarz Alle 63 technischen Daten Variante: Omada TL-SG2210MP
152,19 € Office-partner DE + 5,99 € Versand
Bis zu 41,19 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
3 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager + 5,99 € Versand
152,19 € Gesamt 158,18 €
Gutschein HERBST01 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
Zum Shop: Office-partner DE ● Auf Lager + 5,99 € Versand
174,95 € Gesamt 180,94 €
Zum Shop: notebooksbilliger DE/AT ● Auf Lager siehe Shop
193,38 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 10. Oktober um 05:32. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
Preisverlauf Niedrigster Preis pro Tag über 8 Tage.
Aktuell 152,19 €
Tiefstpreis 152,19 €
Durchschnitt 177,93 €
Höchstpreis 193,38 € Produktdetails Produktdetails Marke TP-Link Kategorie Netzwerk & WLAN EAN 6935364030674 Shops im Vergleich 3 Preisspanne 152,19 € – 193,38 € Gesamt Günstigster Gesamtpreis inkl. Versand: 158,18 € Bei Pricuro seit 3. Oktober 2026
Management-Funktionen 9 Switch-Typ Managed Switch-Ebene L2/L2+ Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen 4 Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8 Menge SFP-Modul-Steckplätze 2
Netzwerk 11 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T Port-Spiegelung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs 4000
Lichtwellenleiter 1 Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE-X
Datenübertragung 7 Routing-/Switching-Kapazität 20 Gbit/s Transferrate 14,9 Mpps MAC-Adressentabelle 8000 Eintragungen Anzahl Queues 8 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 4,1 MB
Sicherheit 8 DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS SSH-/SSL-Unterstützung Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR)
Multicast-Funktionen 1 Multicast Unterstützung Ja
Protokolle 1 Management-Protokolle SNMPv1/v2c/v3, SNTP
Design 4 Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz Anzahl Lüfter 1 Lüfter
Energie 5 Energiequelle AC Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (max.) 173,9 W
Power over Ethernet (PoE) 3 Power over Ethernet (PoE) Ja Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8 Gesamtleistung Power over Ethernet (PoE) 150 W
Betriebsbedingungen 5 Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 594,46 BTU/h
Gewicht und Abmessungen 3 Breite 294 mm Tiefe 180 mm Höhe 44 mm
Zertifikate 1 Zertifizierung CE, FCC, RoHS
Herstellerangaben: Open Icecat
Beschreibung des Händlers TP-Link Omada TL-SG2210MP - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-237660
Häufige Fragen Wo ist TP-Link Omada TL-SG2210MP – Schwarz am günstigsten? Aktuell bei Office-partner DE für 152,19 € (inklusive Versand 158,18 €). Wir vergleichen 3 Angebote.
Wie viel kostet TP-Link Omada TL-SG2210MP – Schwarz? Die Preise liegen zwischen 152,19 € und 193,38 €. Im Durchschnitt der letzten 90 Tage kostete es 177,93 €.
Ist jetzt ein guter Zeitpunkt, TP-Link Omada TL-SG2210MP – Schwarz zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist TP-Link Omada TL-SG2210MP – Schwarz lieferbar? Ja, 3 Shops melden das Produkt als lieferbar.
bis 106,30 € sparen bis 13,94 € sparen bis 11,83 € sparen bis 13,83 € sparen bis 15,90 € sparen bis 19,28 € sparen bis 9,17 € sparen bis 15,74 € sparen bis 29,43 € sparen bis 173,43 € sparen Bester Preis · Office-partner DE 152,19 €
Zum Shop