

TP-Link SX3832MPP Omada 32-Port 10GE L2+ Managed Switch
- Preise von 2.348,45 € bis 2.487,90 € bei 2 Shops
- Platz 2764 von 8.705 in PC-Zubehör
- 24× 1/2,5/5/10 Gbit/s RJ45 PoE++ Anschlüsse
- 8× 1/10 Gbit/s SFP+-Steckplätze
- 770 W PoE-Gesamtbudget*, bis zu 90 W PoE-Ausgang pro Port**
- Zentralisierte Cloud-Verwaltung über das Web oder die Omada App†
- Eigenständige Verwaltung über Web, CLI, SNMP und RMON
Bis zu 139,45 € günstiger als beim teuersten Shop
Günstiger war das Produkt in den letzten 20 Tagen nie. Im Schnitt kostete es 2.530,47 €.
Anzeige: Wie wir Geld verdienen
2 Angebote im Vergleich
Sortiert nach Gesamtpreis inkl. Versand-
2.348,45 € Gesamt 2.354,44 €Zum Shop: Office-partnerGutschein 9 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Mission 615 kabelgebundenes Mono-USB-Headset · gültig bis 30.10.2026 +5
Gutschein 9 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Mission 625 kabelgebundenes Stereo-USB-Headset · gültig bis 30.10.2026 Gutschein 11 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Mission 815 kabelgebundenes Mono-USB-Headset · gültig bis 30.10.2026 Gutschein 11 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Mission 825 kabelgebundenes Stereo-USB-Headset · gültig bis 30.10.2026 Gutschein 21 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Focus 625 Stereo Bluetooth Headset · gültig bis 30.10.2026 Gutschein 21 € Rabatt beim OFFICE Partner Deal of the Week: HP Poly Focus 625 Fold Stereo Bluetooth Headset · gültig bis 30.10.2026 -
2.487,90 €Zum Shop: 0815 -
Amazon Dieses Produkt bei Amazon suchenPreis bei AmazonZum Shop: Amazon
Als Amazon-Partner verdienen wir an qualifizierten Verkäufen.
Preise inkl. MwSt., Stand 21. Oktober um 13:32. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
Preisverlauf
- Aktuell
- 2.348,45 €
- Tiefstpreis
- 2.348,45 €
- Durchschnitt
- 2.530,46 €
- Höchstpreis
- 3.076,51 €
Produktdetails
| Marke | TP-Link |
|---|---|
| Kategorie | PC-Zubehör |
| EAN | 8885020622676 |
| Shops im Vergleich | 2 |
| Preisspanne | 2.348,45 € – 2.487,90 € |
| Gesamt | Günstigster Gesamtpreis inkl. Versand: 2.354,44 € |
| Bei Pricuro seit | 3. Oktober 2026 |
Management-Funktionen
10
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2+ |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Cloud-verwaltet | Ja |
| ARP-Inspektion | Ja |
| Einheitliche statische Konfiguration | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Anschlüsse und Schnittstellen
8
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Fast Ethernet (Kupfer)-Anschlüsse | 24 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 24 |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 24 |
| Anzahl 10G Ethernet (Kupfer)-Ports | 24 |
| Anzahl installierte SFP Module | 8 |
| Konsolen-Port | RJ-45/USB Type-C |
Netzwerk
15
| 10G-Unterstützung | Ja |
|---|---|
| Port-Spiegelung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Auto-Negotiation-Funktion | Ja |
| Ethernet Ring Protection Switching (ERPS) | Ja |
| Adressauflösung Protokoll (ARP) Einträge (max.) | 510 |
| IPv4-Routen | 48 |
| IPv6-Routen | 48 |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
| Anzahl der VLANs | 4000 |
Datenübertragung
8
| Routing-/Switching-Kapazität | 640 Gbit/s |
|---|---|
| Transferrate | 240 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl Queues | 8 |
| Statische Route | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9 |
| Datenpaket-Pufferspeicher | 24 MB |
Sicherheit
10
| DHCP-Funktionen | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Statische Anschlusssicherheit | Ja |
| Authentifizierung | Gast VLAN |
| DoS Attacken Prävention | Ja |
| Autentifizierungstyp | AAA, RADIUS, TACACS+ |
| CPU-Verteidigung | Ja |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
Multicast-Funktionen
2
| Multicast Unterstützung | Ja |
|---|---|
| Multicast Listener Discovery (MLD) Snooping | Yes |
Protokolle
2
| Device Link Detection Protokoll (DLDP) | Ja |
|---|---|
| IPv4 & IPv6-Funktionen | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
Design
7
| Rack-Einbau | Ja |
|---|---|
| Stapelbar | Ja |
| Formfaktor | DIN-Schiene |
| Produktfarbe | Schwarz |
| Gehäusematerial | Metall |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 4 Lüfter |
Leistungen
3
| Upgradefähige Firmware | Ja |
|---|---|
| Ventilatorlos | Nein |
| Mindestsystemvoraussetzungen | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
Energie
7
| Energiequelle | AC |
|---|---|
| Netzteil enthalten | Nein |
| AC Eingangsspannung | 110 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (Standardbetrieb) | 953,7 W |
| Stromverbrauch (max.) | 1010,2 W |
| Energiesparmodus (EEE) | Ja |
Power over Ethernet (PoE)
4
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 90 W |
| Gesamtleistung Power over Ethernet (PoE) | 770 W |
Sonstige Funktionen
1
| Verpackungsinhalt | Console Cable |
|---|
Betriebsbedingungen
5
| Betriebstemperatur | -5 - 45 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 3444,7 BTU/h |
Gewicht und Abmessungen
3
| Breite | 440 mm |
|---|---|
| Tiefe | 330 mm |
| Höhe | 44 mm |
Lieferumfang
3
| Mitgelieferte Kabel | Leistung |
|---|---|
| Schnellstartübersicht | Ja |
| Rackmontageset | Ja |
Verpackungsdaten
3
| Montageblöcke enthalten | Ja |
|---|---|
| Gummifüße | Ja |
| Schrauben enthalten | Ja |
Nachhaltigkeit
1
| Nachhaltigkeitsorganisationen | Verantwortlichkeit |
|---|
Zertifikate
1
| Konformitätsbescheinigungen | CE, Eidgenössische Kommunikationskommission (FCC), RoHS |
|---|
Herstellerangaben: Open Icecat
Produktbeschreibung
Omada 32-Port 10GE L2+
Managed Switch mit
24-Port PoE++
- 24× 10 Gbps PoE++ RJ45-Ports
- 8× 10 Gbps SFP+-Slots
- 770 W Gesamt-PoE-Budget mit bis zu 90 W pro Port
- Zentralisierte Verwaltung
- Omada App
- Zero-Touch Provisioning
- Ethernet Ring Schutzumschaltung
- Statisches Routing
Software Defined Networking (SDN) mit Cloud-Zugriff
Verwalten Sie Ihre Access Points, Switches und Gateways aus der Ferne über mehrere Standorte hinweg, alles über eine einzige Schnittstelle.
Häufige Fragen
Wo ist TP-Link SX3832MPP Omada 32-Port 10GE L2+ Managed Switch am günstigsten?
Aktuell bei Office-partner für 2.348,45 € (inklusive Versand 2.354,44 €). Wir vergleichen 2 Angebote.
Wie viel kostet TP-Link SX3832MPP Omada 32-Port 10GE L2+ Managed Switch?
Die Preise liegen zwischen 2.348,45 € und 2.487,90 €. Im Durchschnitt der letzten 20 Tage kostete es 2.530,47 €.
Ist jetzt ein guter Zeitpunkt, TP-Link SX3832MPP Omada 32-Port 10GE L2+ Managed Switch zu kaufen?
Tiefster Preis seit 20 Tagen. Günstiger war das Produkt in den letzten 20 Tagen nie. Im Schnitt kostete es 2.530,47 €.
Ist TP-Link SX3832MPP Omada 32-Port 10GE L2+ Managed Switch lieferbar?
Ja, 2 Shops melden das Produkt als lieferbar.
Ähnliche Produkte
PC-ZubehörBarco ClickShare Bar Core All-in-One Videobar für drahtlose Konferenz
bei 2 Shops
Cisco Catalyst 1300-48MGP-4X Managed Switch, 32-Port-GE, 16 Ports 2,5GE, PoE, 4 x 10GE-SFP+ (C1300-48MGP-4X)
bei 2 Shops
Apple iPad Pro (13") Wi-Fi + Cellular 1TB space schwarz – ME8D4TYA
13" · 1 TB
bei 3 Shops
Apple iPad Pro 11" Wi-Fi + Cellular (2025) 2 TB mit nano-texturiertem Glas in Space Schwarz | Tablet
11"
bei 2 Shops
Cisco Catalyst 1300-16XTS Switch 8x 10GbE + 10x 10GbE SFP L3 managed
bei 2 Shops
LevelOne PTZ-Dome-Netzwerkkamera, 2 Megapixel, Outdoor, 802.3at PoE+, Tag/Nacht, 30fachen Optischen Zoom, WDR
bei 2 Shops