

D-Link DXS-3410-32SY switch Gestionado L3 Negro
- Precios de 2167,74 € a 2381,56 € en 2 tiendas
- N.º 519 de 1926 en Redes y wifi
Hasta 213,82 € menos que en la tienda más cara
Acabamos de empezar a registrar este precio. Dentro de dos semanas te diremos aquí si el precio actual es bueno.
2 ofertas comparadas
Ordenado por precio total con gastos de envío incluidos-
2167,74 € Total 2171,73 €Ir a la tienda: Mercadoactual.es -
2381,56 € Total 2389,36 €Ir a la tienda: Aquimejor.com
Precios con IVA, comprobados por última vez el 10 de octubre, 11:55. Pueden haber cambiado desde entonces. Publicidad: algunas tiendas pagan una comisión a Pricuro cuando compras a través de un enlace (enlaces de afiliado). Las ofertas se ordenan solo por precio total; las usadas y reacondicionadas aparecen al final.
Historial de precios
- Ahora
- 2167,74 €
- Mínimo
- 2167,74 €
- Media
- 2167,74 €
- Máximo
- 2167,74 €
Especificaciones
| Marca | D-Link |
|---|---|
| Categoría | Redes y wifi |
| Código de barras (EAN) | 0790069473494 |
| Tiendas comparadas | 2 |
| Rango de precios | 2167,74 € – 2381,56 € |
| Total | Precio total más bajo con envío: 2171,73 € |
| En Pricuro desde | 3 de octubre de 2026 |
Características de administración
7
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
Puertos e Interfaces
5
| Cantidad de ranuras del módulo SFP+ | 28 |
|---|---|
| Conector fibra óptica | SFP+ |
| Puerto de consola | RJ-45 |
| Número de puertos SFP28 | 4 |
| Cantidad de puertos USB 2.0 | 1 |
Conexión
10
| Soporte 10G | Si |
|---|---|
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Port-based VLAN |
Transmisión de datos
7
| Capacidad de conmutación | 760 Gbit/s |
|---|---|
| Rendimiento | 565,44 Mpps |
| Tabla de direcciones MAC | 48000 entradas |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 12000 |
| Memoria intermedia de paquetes | 4 MB |
Seguridad
8
| Características de DHCP | DHCP server, DHCP client |
|---|---|
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
Funciones de multidifusión
1
| Multidifusión, soporte | Si |
|---|
Protocolos
1
| Protocolos de red compatibles | IPv6, IPv4 |
|---|
Diseño
6
| Montaje en rack | Si |
|---|---|
| Apilable | Si |
| Color del producto | Negro |
| Número de ventiladores | 3 Ventilador(es) |
| Seguridad | cUL, CB, BSMI |
| Compatibilidad electromagnética | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
Desempeño
4
| Apilamiento físico (unidades) | 9 |
|---|---|
| Apilamiento virtual (unidades) | 32 |
| Nivel de ruido | 53,3 dB |
| Tiempo medio entre fallos | 437675,04 h |
Control de energía
4
| Fuente de energía | Corriente alterna |
|---|---|
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 104 W |
Alimentación a través de Ethernet (PoE)
1
| Energía sobre Ethernet (PoE) | No |
|---|
Condiciones ambientales
5
| Intervalo de temperatura operativa | 0 - 50 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 354,86 BTU/h |
Peso y dimensiones
4
| Ancho | 441 mm |
|---|---|
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,88 kg |
Datos del fabricante: Open Icecat
Descripción de la tienda
D-Link DXS-3410-32SY switch Gestionado L3 Negro
Preguntas frecuentes
¿Dónde comprar D-Link DXS-3410-32SY switch Gestionado L3 Negro al mejor precio?
Ahora mismo en Mercadoactual.es por 2167,74 € (2171,73 € con envío). Comparamos 2 ofertas.
¿Cuánto cuesta D-Link DXS-3410-32SY switch Gestionado L3 Negro?
Los precios van de 2167,74 € a 2381,56 €. En los últimos 90 días, el precio medio ha sido de 2167,74 €.
¿Es buen momento para comprar D-Link DXS-3410-32SY switch Gestionado L3 Negro?
Estamos creando el historial de precios. Acabamos de empezar a registrar este precio. Dentro de dos semanas te diremos aquí si el precio actual es bueno.
¿Hay stock de D-Link DXS-3410-32SY switch Gestionado L3 Negro?
Sí, 2 tiendas lo indican como disponible.
Productos similares
Redes y wifiD-Link Dgs-3130-54ps-E Switch Gestionable 54 Puertos Talla Única Unisex
en 2 tiendas
D-Link Dgs-1510-52xmp-E Switch 52 Puertos Gigabit Poe 4x10gb Talla Única Unisex
en 2 tiendas
D-Link Dgs-1520-52mp-E Switch 44 Puertos Gbe Poe 2 Sfp 10g Talla Única Unisex
en 2 tiendas
SYNOLOGY DS1825+ - Servidor NAS DiskStation DS1825+ gabinetes vacíos
en 2 tiendas
Qnap Servidor Nas Ts-873a 8 Bahías 8gb Ddr4 Amd Ryzen Talla Única Unisex
en 3 tiendas
Más de D-Link
D-LinkD-Link DGS-105GL/E switch No administrado Gigabit Ethernet (10/100/1000) Negro
en 4 tiendas
D-LINK DG12128PE - Conmutador, 28 puertos, Gigabit Ethernet, PoE+, 4x SFP
en 4 tiendas