Todas las categorías
TP-Link

Switch JetStream 16 Puertos Gigabit + 8 Puertos PoE+ - TP-LINK

Ver las 71 especificaciones
199,29 €
Castroelectronica.es Envío gratis

Hasta 46,02 € menos que en la tienda más cara

Estamos creando el historial de precios

Acabamos de empezar a registrar este precio. Dentro de dos semanas te diremos aquí si el precio actual es bueno.

3 ofertas comparadas

Ordenado por precio total con gastos de envío incluidos
  1. ● En stock Envío gratis
    199,29 €
    Ir a la tienda: Castroelectronica.es
  2. ● En stock + 9,95 € de envío
    223,65 € Total 233,60 €
    Ir a la tienda: Reichelt.com
  3. ● En stock + 4,00 € de envío
    245,31 € Total 249,31 €
    Ir a la tienda: Aquimejor.com

Precios con IVA, comprobados por última vez el 9 de octubre, 20:57. Pueden haber cambiado desde entonces. Publicidad: algunas tiendas pagan una comisión a Pricuro cuando compras a través de un enlace (enlaces de afiliado). Las ofertas se ordenan solo por precio total; las usadas y reacondicionadas aparecen al final.

Historial de precios

199,29 €199,29 €199,29 € 8 oct8 oct8 oct9 oct
Precio más bajo de cada día en los últimos 2 días.
Ahora
199,29 €
Mínimo
199,29 €
Media
199,29 €
Máximo
199,29 €

Especificaciones

Especificaciones
MarcaTP-Link
CategoríaRedes y wifi
Código de barras (EAN)4897098689493
Tiendas comparadas3
Rango de precios199,29 € – 245,31 €
TotalPrecio total más bajo con envío: 199,29 €
En Pricuro desde3 de octubre de 2026

Características de administración

9
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Puertos e Interfaces

3
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoToma de entrada de CC

Conexión

14
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Transmisión de datos

7
Capacidad de conmutación32 Gbit/s
Tasa de reenvío23,81 Mpps
Tabla de direcciones MAC8000 entradas
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB

Seguridad

11
Características de DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Entradas de direcciones MACEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas

Funciones de multidifusión

2
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2

Protocolos

3
Protocolos de red compatiblesICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6

Diseño

3
Montaje en rackSi
Color del productoNegro
Indicadores LEDPoE, Poder, Sistema

Desempeño

2
Firmware actualizableSi
Sin ventiladorSi

Control de energía

3
Fuente de energíaDC/PoE
Voltaje de entrada DC53.5 V
Consumo de energía (max)146,5 W

Alimentación a través de Ethernet (PoE)

3
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto120 W

Condiciones ambientales

5
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor499,98 BTU/h

Peso y dimensiones

3
Ancho286 mm
Profundidad111,7 mm
Altura25,4 mm

Contenido del embalaje

2
Cables incluidosCorriente alterna
Manual de usuarioSi

Aprobaciones reguladoras

1
CertificaciónCE, FCC, RoHS

Datos del fabricante: Open Icecat

Descripción de la tienda

Conmutador inteligente JetStream Gigabit de 16 puertos con PoE+ de 8 puertos 16x RJ45 Gigabit Ethernet (8x PoE+) Sin ventilador Presupuesto de potencia total de PoE Capacidad de conmutación de 16 Gbps Alimentación a través de Ethernet para una implementación de red simplificada El conmutador dispone de ocho puertos PoE+ conforme a 802.3af/at y admite un presupuesto de alimentación PoE de hasta 120 W.* Está diseñado para utilizar un único cable Ethernet para la transmisión de datos y de energía, y ofrece una implementación flexible para dispositivos compatibles con PoE, como puntos de acceso…

Leer más

Conmutador inteligente JetStream Gigabit de 16 puertos con PoE+ de 8 puertos 16x RJ45 Gigabit Ethernet (8x PoE+) Sin ventilador Presupuesto de potencia total de PoE Capacidad de conmutación de 16 Gbps Alimentación a través de Ethernet para una implementación de red simplificada El conmutador dispone de ocho puertos PoE+ conforme a 802.3af/at y admite un presupuesto de alimentación PoE de hasta 120 W.* Está diseñado para utilizar un único cable Ethernet para la transmisión de datos y de energía, y ofrece una implementación flexible para dispositivos compatibles con PoE, como puntos de acceso inalámbricos, cámaras IP y teléfonos IP, lo que reduce los costes de infraestructura para las pequeñas empresas. Lista de control de acceso (ACL) ACL actúa como administrador virtual que permite a todos los dispositivos conectados recuperar datos de acuerdo con las reglas de red personalizadas y le ayuda a crear las reglas de red que necesita. Volumen de suministro: TL-SG2016P Fuente de alimentación Instrucciones Pies de goma *Los cálculos de balance PoE se basan en pruebas de laboratorio. El presupuesto de rendimiento de PoE real no está garantizado y varía debido a las limitaciones del cliente y los factores ambientales.

Preguntas frecuentes

¿Dónde comprar Switch JetStream 16 Puertos Gigabit + 8 Puertos PoE+ - TP-LINK al mejor precio?

Ahora mismo en Castroelectronica.es por 199,29 €. Comparamos 3 ofertas.

¿Cuánto cuesta Switch JetStream 16 Puertos Gigabit + 8 Puertos PoE+ - TP-LINK?

Los precios van de 199,29 € a 245,31 €. En los últimos 90 días, el precio medio ha sido de 199,29 €.

¿Es buen momento para comprar Switch JetStream 16 Puertos Gigabit + 8 Puertos PoE+ - TP-LINK?

Estamos creando el historial de precios. Acabamos de empezar a registrar este precio. Dentro de dos semanas te diremos aquí si el precio actual es bueno.

¿Hay stock de Switch JetStream 16 Puertos Gigabit + 8 Puertos PoE+ - TP-LINK?

Sí, 3 tiendas lo indican como disponible.

Productos similares

Redes y wifi

Más de TP-Link

TP-Link