Tutte le categorie
D-Link

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

  • Prezzo: 2381,88 € in 1 negozio
Mostra tutte le 63 caratteristiche
2381,88 €
Price1 Spedizione gratuita
Stiamo costruendo lo storico prezzi

Abbiamo appena iniziato a registrare questo prezzo. Tra due settimane ti diremo qui se il prezzo attuale è buono.

Offerta

Ordinato per prezzo totale, spedizione inclusa
  1. ● Disponibile Spedizione gratuita
    2381,88 €
    Vai al negozio: Price1

Prezzi IVA inclusa, verificati l’ultima volta il 10 ottobre alle ore 21:02. Nel frattempo potrebbero essere cambiati. Pubblicità: alcuni negozi pagano una commissione a Pricuro quando acquisti tramite un link (link di affiliazione). Le offerte sono ordinate solo in base al prezzo totale; quelle usate e ricondizionate sono in fondo.

Storico prezzi

2286,81 €2286,81 €2286,81 € 6 ott7 ott8 ott10 ott
Prezzo più basso giorno per giorno negli ultimi 5 giorni.
Adesso
2381,88 €
Minimo
2286,81 €
Media
2286,81 €
Massimo
2286,81 €

Caratteristiche

Caratteristiche
MarcaD-Link
CategoriaReti e Wi-Fi
Codice a barre (EAN)0790069473494
Negozi confrontati1
TotalePrezzo totale più basso, spedizione inclusa: 2381,88 €
Su Pricuro dal3 ottobre 2026

Caratteristiche di gestione

7
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

Connettività

5
Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01

Collegamento in rete

10
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN

Trasmissione dati

7
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Dimensioni tavola MAC48000 voci
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB

Sicurezza

8
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

1
Supporto multicastSì

Protocolli

1
Protocolli di rete supportatiIPv6, IPv4

Design

6
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Prestazione

4
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h

Gestione energetica

4
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W

Power over Ethernet (PoE)

1
Supporto Power over Ethernet (PoE)No

Condizioni ambientali

5
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h

Dimensioni e peso

4
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg

Dati del produttore: Open Icecat

Descrizione del negozio

D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack

Domande frequenti

Dove comprare D-Link DXS-3410-32SY switch di rete Gestito L3 Nero al prezzo più basso?

In questo momento da Price1 a 2381,88 €. Confrontiamo un’offerta.

Quanto costa D-Link DXS-3410-32SY switch di rete Gestito L3 Nero?

Attualmente 2381,88 €.

È il momento giusto per comprare D-Link DXS-3410-32SY switch di rete Gestito L3 Nero?

Stiamo costruendo lo storico prezzi. Abbiamo appena iniziato a registrare questo prezzo. Tra due settimane ti diremo qui se il prezzo attuale è buono.

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero: è disponibile?

Sì, un negozio indica questo prodotto come disponibile.

Prodotti simili

Reti e Wi-Fi

Altri prodotti D-Link

D-Link