
TP-Link TL-SX3008F - Netwerkswitch - 8 Poorten
- Prijs € 255,50 bij 1 winkel
- 8× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 160 Gbps Switching Capacity
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
We zijn net begonnen met het vastleggen van deze prijs. Over twee weken laten we hier zien of de huidige prijs goed is.
Advertentie: Hoe we geld verdienen
Aanbieding
Gesorteerd op totaalprijs inclusief verzendkosten-
€ 255,50Naar de winkel: bol
Prijzen inclusief btw, laatst gecontroleerd 22 oktober om 03:28. Prijzen kunnen sindsdien zijn gewijzigd. Advertentie: sommige winkels betalen Pricuro een commissie als je via een link koopt (affiliatelinks). Aanbiedingen staan uitsluitend op volgorde van totaalprijs; tweedehands en refurbished aanbiedingen komen als laatste.
Prijsgeschiedenis
- Nu
- € 255,50
- Laagste
- € 255,50
- Gemiddeld
- € 255,50
- Hoogste
- € 255,50
Productgegevens
| Merk | TP-Link |
|---|---|
| Categorie | Computeraccessoires |
| Barcode (EAN) | 6935364006457 |
| Winkels vergeleken | 1 |
| Totaal | Laagste totaalprijs inclusief verzendkosten: € 255,50 |
| Op Pricuro sinds | 3 oktober 2026 |
Management features
10
| Switch type | Managed |
|---|---|
| Switch layer | L2/L3 |
| Quality of Service (QoS) support | Yes |
| Web-based management | Yes |
| Cloud-managed | Yes |
| Traffic classification | Yes |
| ARP inspection | Yes |
| Configuring Location Settings (CLI) | Yes |
| System event log | Yes |
| MIB support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Ports & interfaces
4
| Basic switching RJ-45 Ethernet ports type | No |
|---|---|
| SFP+ module slots quantity | 8 |
| Console port | RJ-45/micro-USB |
| Power connector | DC-in jack |
Network
13
| Networking standards | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
|---|---|
| 10G support | Yes |
| Port mirroring | Yes |
| IP routing | Yes |
| Flow control support | Yes |
| Link aggregation | Yes |
| Broadcast storm control | Yes |
| Rate limiting | Yes |
| Spanning tree protocol | Yes |
| Head-of-line (HOL) blocking | Yes |
| VLAN support | Yes |
| Virtual LAN features | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Number of VLANs | 4000 |
Data transmission
8
| Switching capacity | 160 Gbit/s |
|---|---|
| Forwarding rate | 119.04 Mpps |
| MAC address table | 32000 entries |
| Number of queues | 8 |
| Static route | Yes |
| Jumbo frames support | Yes |
| Jumbo frames | 9000 |
| Packet buffer memory | 16 MB |
Security
13
| DHCP features | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Yes |
| IGMP snooping | Yes |
| Security algorithms | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC address filtering | Yes |
| Static port security | Yes |
| SSH/SSL support | Yes |
| Loop protection | Yes |
| BPDU filtering/protection | Yes |
| IP-MAC-Port binding | Yes |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication |
| Authentication type | AAA, TACACS+ |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast features
2
| Multicast support | Yes |
|---|---|
| Multicast Listener Discovery (MLD) snooping | Y |
Protocols
2
| Management protocols | SNMPv1/v2c/v3, SNTP |
|---|---|
| IPv4 & IPv6 features | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Design
3
| Rack mounting | Yes |
|---|---|
| Product colour | Black |
| LED indicators | Yes |
Power
5
| Power source | AC |
|---|---|
| Power supply included | Yes |
| AC input voltage | 220 V |
| AC input frequency | 50/60 Hz |
| Power consumption (max) | 15.46 W |
Power over Ethernet (PoE)
1
| Power over Ethernet (PoE) | No |
|---|
Operational conditions
5
| Operating temperature (T-T) | 0 - 45 °C |
|---|---|
| Storage temperature (T-T) | -40 - 70 °C |
| Operating relative humidity (H-H) | 10 - 90% |
| Storage relative humidity (H-H) | 5 - 90% |
| Heat dissipation | 52.75 BTU/h |
Weight & dimensions
3
| Width | 440 mm |
|---|---|
| Depth | 180 mm |
| Height | 44 mm |
Packaging content
4
| Cables included | AC |
|---|---|
| Quick start guide | Yes |
| Manual | Yes |
| Rack mount kit | Yes |
Packaging data
1
| Package type | Box |
|---|
Certificates
1
| Certification | CE, FCC, RoHS |
|---|
Gegevens van de fabrikant: Open Icecat
Productbeschrijving
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced…
Lees meer
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
Veelgestelde vragen
Waar is TP-Link TL-SX3008F - Netwerkswitch - 8 Poorten het goedkoopst?
Op dit moment bij bol voor € 255,50. We vergelijken één aanbieding.
Wat kost TP-Link TL-SX3008F - Netwerkswitch - 8 Poorten?
Op dit moment € 255,50.
Is dit een goed moment om TP-Link TL-SX3008F - Netwerkswitch - 8 Poorten te kopen?
Prijsgeschiedenis wordt opgebouwd. We zijn net begonnen met het vastleggen van deze prijs. Over twee weken laten we hier zien of de huidige prijs goed is.
Is TP-Link TL-SX3008F - Netwerkswitch - 8 Poorten op voorraad?
Ja, één winkel heeft het product op voorraad.
Vergelijkbare producten
ComputeraccessoiresDataflex - Viewgo Pro Monitorarm - 2 Monitoren - Wit - Bureau 640
bij 2 winkels
Dataflex Viewgo Pro Monitorarm - 2 Monitoren - Zwart - Bureau 640
bij 2 winkels
Etiket Dymo LabelWriter multifunctioneel 32x57mm 12 rollen á 1000 stuks wit
bij 2 winkels
Meer van TP-Link
TP-LinkTP-Link Deco XE75 - Mesh WiFi - WiFi Versterker - Tri-band - Wifi 6E - 5400 Mbps - 1-Pack
bij 1 winkel
Tapo C500 Beveiligingscamera buiten - Full HD - 360° horizontaal & 130° verticaal - IP65-WiFi Camera
bij 1 winkel
TP-Link Tapo T315 - Slimme thermometer - Vochtigheidsmeter - Hygrometer
bij 1 winkel