

Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP
- Cena 673,76 zł w 1 sklepie
Wariant: GS1900-10HP v2 8xGbE PoE+2SFP
-
GS1900-10HP v2 8xGbE PoE+2SFP 673,76 zł -
GS1900-24HP v2 24xGbE PoE 170W 1526,50 zł -
GS1100-10HPv2 8xGbE PoE 130W 676,02 zł -
GS1008-HP 8xGbE PoE+ 357,24 zł
Nawet 86,23 zł taniej niż w najdroższym sklepie
Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
2 oferty w porównaniu
Posortowane według ceny łącznej z dostawą-
673,76 złIdź do sklepu: Allegro.pl -
759,99 złIdź do sklepu: Allegro.pl
Ceny z VAT, stan na 11 października 21:08. Od tego czasu ceny mogły się zmienić. Reklama: niektóre sklepy płacą Pricuro prowizję, gdy kupujesz przez nasz link (linki partnerskie). Kolejność ofert zależy wyłącznie od ceny łącznej; oferty używane i odnowione są na końcu.
Historia cen
- Teraz
- 673,76 zł
- Najniższa
- 673,76 zł
- Średnia
- 673,76 zł
- Najwyższa
- 673,76 zł
Specyfikacja
| Marka | Zyxel |
|---|---|
| Kategoria | Sieć i Wi-Fi |
| Kod kreskowy (EAN) | 4718937621200 |
| Porównywane sklepy | 1 |
| Przedział cen | 673,76 zł – 759,99 zł |
| W Pricuro od | 3 października 2026 |
Cechy zarządzania
6
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
Porty i interfejsy
4
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 2 |
| Port konsoli | RJ-45 |
Sieć
4
| Obsługa 10G | Nie |
|---|---|
| Technologia okablowania Copper Ethernet | 10BASE-T, 100BASE-T, 1000BASE-T |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | Voice VLAN |
Przesyłanie danych
4
| Przepustowość rutowania/przełączania | 20 Gbit/s |
|---|---|
| Przepustowość | 14,88 Mpps |
| Wielkość tabeli adresów | 8000 wejścia |
| Rozszerzenie Jumbo Frames | 9000 |
Ochrona
4
| Funkcje DHCP | DHCP client |
|---|---|
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS, SSL/TLS |
| Filtrowanie adresów MAC | Tak |
Protokoły
1
| Protokoły zarządzające | SNMP, RMON, ICMP, Syslog |
|---|
Konstrukcja
4
| Możliwości montowania w stelażu | Nie |
|---|---|
| Kolor produktu | Czarny |
| Diody LED | Tak |
| Montaż naścienny / rzutowanie na sufit | Tak |
Wydajność
1
| MTBF (Średni okres międzyawaryjny) | 800259 h |
|---|
Moc
5
| Źródło zasilania | Prąd przemienny |
|---|---|
| Zasilacz dołączony | Tak |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Maksymalne zużycie mocy | 95,3 W |
Zasilanie przez sieć Ethernet (PoE)
3
| Obsługa PoE | Tak |
|---|---|
| Ilość portów Fast Ethernet (PoE) | 8 |
| Całkowita Power over Ethernet (PoE) budżetu | 77 W |
Warunki pracy
4
| Zakres temperatur (eksploatacja) | 0 - 40 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95% |
| Dopuszczalna wilgotność względna | 10 - 95% |
Waga i rozmiary
4
| Szerokość produktu | 250 mm |
|---|---|
| Głębokość produktu | 104 mm |
| Wysokość produktu | 27 mm |
| Waga produktu | 720 g |
Zawartość opakowania
1
| Przewody | Prąd przemienny |
|---|
Certyfikaty
1
| Certyfikaty | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
|---|
Dane producenta: Open Icecat
Opis ze sklepu
Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP ZYXEL
Najczęściej zadawane pytania
Gdzie najtaniej kupić Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP?
Obecnie w sklepie Allegro.pl za 673,76 zł. Porównujemy 2 oferty.
Ile kosztuje Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP?
Ceny wahają się od 673,76 zł do 759,99 zł. W ostatnich 90 dniach średnia cena wynosiła 673,76 zł.
Czy warto teraz kupić Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP?
Zbieramy historię cen. Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Czy Switch Zyxel GS1900-10HP v2 8xGbE PoE+2SFP jest na stanie?
Tak, 2 sklepy mają ten produkt na stanie.
Podobne produkty
Sieć i Wi-FiMakita DMR108N radio budowlane Bluetooth Usb Aux zasilacz sieciowy Makita
w 2 sklepach
Przedłużacz Budowlany Bębnowy Kabel Przewód Poliuretan PUR 3x2,5mm2 20m KEL
w 2 sklepach
Frezarka akumulatorowa Bosch AdvancedTrimRouter 18V-8 Tuleje zaciskowe
w 2 sklepach
Rozdzielnica budowlana TD-S/FI 2x32A 4x230V Schuko CEE Mennekes Doktorvolt DV-2190-D
w 2 sklepach
Jabra Zestaw Głośnomówiący Speak 510 Usb Bt Do Laptop Pc Konferencje Czarny
w 2 sklepach
Radio budowlane akumulatorowe Einhell Te-cr 18 Li 18V Dab+/fm/bt hybrydowe
w 2 sklepach
Więcej od Zyxel
ZyxelZyxel FWA505V2, 5G Nr Indoor Router, Standalone/Nebula, AX3000 WiFi, 1...
w 1 sklepie