Strona główna Komputery i akcesoria Sieć i Wi-Fi Switch Zyxel GS1915-8 8xGbE Smart Hybrid Zyxel Switch Zyxel GS1915-8 8xGbE Smart Hybrid Cena 357,24 zł w 1 sklepie Pełna specyfikacja (58 parametrów) Wariant: GS1915-8 8xGbE Hybrid
357,24 zł Allegro.pl zobacz w sklepie
Zbieramy historię cen Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Oferta Posortowane według ceny łącznej z dostawą ● Na stanie zobacz w sklepie
357,24 zł
Idź do sklepu: Allegro.pl Ceny z VAT, stan na 11 października 05:21. Od tego czasu ceny mogły się zmienić. Reklama: niektóre sklepy płacą Pricuro prowizję, gdy kupujesz przez nasz link (linki partnerskie). Kolejność ofert zależy wyłącznie od ceny łącznej; oferty używane i odnowione są na końcu.
Historia cen Najniższa cena dnia w okresie 7 dni.
Teraz 357,24 zł
Najniższa 357,24 zł
Średnia 357,24 zł
Najwyższa 357,24 zł Specyfikacja Specyfikacja Marka Zyxel Kategoria Sieć i Wi-Fi Kod kreskowy (EAN) 4718937621897 Porównywane sklepy 1 W Pricuro od 3 października 2026
Cechy zarządzania 6 Typ przełącznika Zarządzany Warstwa przełącznika L2 Obsługa jakość serwisu (QoS) Tak Zarządzanie przez stronę www Tak Raport zdarzeń systemowych Tak Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Porty i interfejsy 4 Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8 Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000) Ilość portów Gigabit Ethernet 8 Złącze zasilania Gniazdo wejściowe AC
Sieć 9 Obsługa 10G Nie Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T Pełny dupleks Tak Podpora kontroli przepływu Tak Kontrola wzrostu natężenia ruchu Tak Limit częstotliwości Tak Automatyczne MDI/MDI-X Tak Obsługa sieci VLAN Tak Liczba VLANs 8
Przesyłanie danych 6 Przepustowość rutowania/przełączania 16 Gbit/s Prędkość przekazywania 11,9 Mpps Wielkość tabeli adresów 8000 wejścia Zgodny z Jumbo Frames Tak Rozszerzenie Jumbo Frames 9000 Pamięci bufora pakietów 0,525 MB
Ochrona 3 IGMP snooping Tak Filtrowanie adresów MAC Tak obsługuje SSH/SSL Tak
Funkcje Multicast 1 Protokoły 1 Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Konstrukcja 3 Kolor produktu Czarny Diody LED Tak Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Wydajność 1 MTBF (Średni okres międzyawaryjny) 1144461 h
Moc 4 Źródło zasilania Prąd przemienny Napięcie wejściowe AC 220 - 240 V Częstotliwość wejściowa AC 50 - 60 Hz Maksymalne zużycie mocy 4,7 W
Zasilanie przez sieć Ethernet (PoE) 1 Warunki pracy 5 Zakres temperatur (eksploatacja) 0 - 40 °C Zakres temperatur (przechowywanie) -40 - 70 °C Zakres wilgotności względnej 10 - 95% Dopuszczalna wilgotność względna 10 - 95% Emisja ciepła 16,03 BTU/h
Waga i rozmiary 4 Szerokość produktu 250 mm Głębokość produktu 104 mm Wysokość produktu 27 mm Waga produktu 620 g
Zawartość opakowania 4 Przewody Prąd przemienny Skrócona instrukcja obsługi Tak Przewodnik użytkownika Tak Podręcznik użytkownika Tak
Dane opakowania 4 Szerokość opakowania 302 mm Głębokość opakowania 227 mm Wysokość opakowania 64 mm Waga wraz z opakowaniem 1,1 kg
Certyfikaty 1 Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Dane logistyczne 1 Kod zharmonizowanego systemu (HS) 85176990
Dane producenta: Open Icecat
Opis ze sklepu Switch Zyxel GS1915-8 8xGbE Smart Hybrid ZYXEL
Najczęściej zadawane pytania Gdzie najtaniej kupić Switch Zyxel GS1915-8 8xGbE Smart Hybrid? Obecnie w sklepie Allegro.pl za 357,24 zł. Porównujemy jedną ofertę.
Ile kosztuje Switch Zyxel GS1915-8 8xGbE Smart Hybrid? Obecnie 357,24 zł.
Czy warto teraz kupić Switch Zyxel GS1915-8 8xGbE Smart Hybrid? Zbieramy historię cen. Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Czy Switch Zyxel GS1915-8 8xGbE Smart Hybrid jest na stanie? Tak, jeden sklep ma ten produkt na stanie.
oszczędzasz do 109,41 zł oszczędzasz do 648,39 zł oszczędzasz do 154,22 zł oszczędzasz do 206,47 zł oszczędzasz do 134,93 zł oszczędzasz do 114,30 zł oszczędzasz do 285,62 zł oszczędzasz do 409,18 zł oszczędzasz do 203,49 zł oszczędzasz do 87,63 zł oszczędzasz do 255,79 zł oszczędzasz do 33,82 zł