Alle Kategorien
TP-Link

TP-Link Omada SX3008F network switch – Schwarz

Alle 75 technischen Daten
221,90 €
Office-partner DE + 5,99 € Versand

Bis zu 56,56 € günstiger als beim teuersten Shop

Preisverlauf wird aufgebaut

Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

3 Angebote im Vergleich

Sortiert nach Gesamtpreis inkl. Versand
  1. ● Auf Lager + 5,99 € Versand
    221,90 € Gesamt 227,89 €
    Gutschein 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
    Zum Shop: Office-partner DE
  2. ● Auf Lager + 5,99 € Versand
    249,00 € Gesamt 254,99 €
    Zum Shop: notebooksbilliger DE/AT
  3. ● Auf Lager siehe Shop
    278,46 €
    Zum Shop: Netzwerkartikel.de

Preise inkl. MwSt., Stand 9. Oktober um 08:56. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.

Preisverlauf

221,90 €254,05 €286,19 € 3. Okt.5. Okt.7. Okt.9. Okt.
Niedrigster Preis pro Tag über 7 Tage.
Aktuell
221,90 €
Tiefstpreis
221,90 €
Durchschnitt
265,39 €
Höchstpreis
286,19 €

Produktdetails

Produktdetails
MarkeTP-Link
KategorieNetzwerk & WLAN
EAN6935364006457
Shops im Vergleich3
Preisspanne221,90 € – 278,46 €
GesamtGünstigster Gesamtpreis inkl. Versand: 227,89 €
Bei Pricuro seit3. Oktober 2026

Management-Funktionen

10
Switch-TypManaged
Switch-EbeneL2/L3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

4
Basic Switching RJ-45 Ethernet Ports-TypNein
Menge Modul-Steckplätze SFP+8
Konsolen-PortRJ-45/micro-USB
NetzsteckerDC-Anschluss

Netzwerk

13
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Protocol-based VLAN, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

8
Routing-/Switching-Kapazität160 Gbit/s
Transferrate119,04 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Statische RouteJa
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB

Sicherheit

13
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

2
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

2
Management-ProtokolleSNMPv1/v2c/v3, SNTP
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert

Design

3
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenJa

Energie

5
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung220 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)15,46 W

Power over Ethernet (PoE)

1
Power over Ethernet (PoE)Nein

Betriebsbedingungen

5
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung52,75 BTU/h

Gewicht und Abmessungen

3
Breite440 mm
Tiefe180 mm
Höhe44 mm

Lieferumfang

4
Mitgelieferte KabelAC
SchnellstartübersichtJa
BetriebsanleitungJa
RackmontagesetJa

Verpackungsdaten

1
VerpackungsartBox

Zertifikate

1
ZertifizierungCE, FCC, RoHS

Herstellerangaben: Open Icecat

Beschreibung des Händlers

TP-Link Omada SX3008F network switch - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-247649

Häufige Fragen

Wo ist TP-Link Omada SX3008F network switch – Schwarz am günstigsten?

Aktuell bei Office-partner DE für 221,90 € (inklusive Versand 227,89 €). Wir vergleichen 3 Angebote.

Wie viel kostet TP-Link Omada SX3008F network switch – Schwarz?

Die Preise liegen zwischen 221,90 € und 278,46 €. Im Durchschnitt der letzten 90 Tage kostete es 265,39 €.

Ist jetzt ein guter Zeitpunkt, TP-Link Omada SX3008F network switch – Schwarz zu kaufen?

Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

Ist TP-Link Omada SX3008F network switch – Schwarz lieferbar?

Ja, 3 Shops melden das Produkt als lieferbar.

Ähnliche Produkte

Netzwerk & WLAN

Mehr von TP-Link

TP-Link