Startseite Computer & Zubehör Netzwerk & WLAN TP-Link Omada SX3016F network switch – Schwarz TP-Link TP-Link Omada SX3016F network switch – Schwarz Alle 75 technischen Daten Variante: Omada SX3016F
Omada SX3016F 519,95 € Omada SX3008F 221,90 € Omada SG2016P 166,19 € Omada SG3428 164,90 € Omada SG3452 352,19 € Omada SG2218P 219,00 € Omada ES206GP 62,86 € Omada SG2428LP 238,39 € Omada SG3452XP 667,19 € Omada SG3218XP-M2 476,19 € Omada SG3428XPP-M2 856,77 € TL-SX1008 341,14 € 519,95 € notebooksbilliger DE/AT + 8,99 € Versand
Bis zu 122,05 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
2 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager + 8,99 € Versand
519,95 € Gesamt 528,94 €
Zum Shop: notebooksbilliger DE/AT ● Auf Lager siehe Shop
642,00 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 9. Oktober um 17:06. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende.
Preisverlauf Niedrigster Preis pro Tag über 7 Tage.
Aktuell 519,95 €
Tiefstpreis 519,95 €
Durchschnitt 601,61 €
Höchstpreis 634,27 € Produktdetails Produktdetails Marke TP-Link Kategorie Netzwerk & WLAN EAN 6935364006433 Shops im Vergleich 2 Preisspanne 519,95 € – 642,00 € Gesamt Günstigster Gesamtpreis inkl. Versand: 528,94 € Bei Pricuro seit 3. Oktober 2026
Management-Funktionen 10 Switch-Typ Managed Switch-Ebene L2+/L3 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja Traffic-Klassifizierung Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen 4 Basic Switching RJ-45 Ethernet Ports-Typ Nein Menge Modul-Steckplätze SFP+ 16 Konsolen-Port RJ-45/Micro-USB Netzstecker DC-Anschluss
Netzwerk 13 Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x 10G-Unterstützung Ja Port-Spiegelung Ja IP-Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Anzahl der VLANs 4000
Datenübertragung 8 Routing-/Switching-Kapazität 320 Gbit/s Transferrate 238,08 Mpps MAC-Adressentabelle 32000 Eintragungen Anzahl Queues 8 Statische Route Ja Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 24 MB
Sicherheit 13 DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Zugriffkontrollliste Ja IGMP-Snooping Ja Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung Autentifizierungstyp AAA, TACACS+ Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen 2 Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping Y
Protokolle 2 Management-Protokolle SNMPv1/v2c/v3, SNTP IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert
Design 3 Rack-Einbau Ja Produktfarbe Schwarz LED-Anzeigen Ja
Energie 5 Energiequelle AC Netzteil enthalten Ja AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (max.) 32,74 W
Power over Ethernet (PoE) 1 Power over Ethernet (PoE) Nein
Betriebsbedingungen 5 Betriebstemperatur 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 111,71 BTU/h
Gewicht und Abmessungen 3 Breite 440 mm Tiefe 220 mm Höhe 44 mm
Lieferumfang 4 Mitgelieferte Kabel AC Schnellstartübersicht Ja Betriebsanleitung Ja Rackmontageset Ja
Verpackungsdaten 1 Zertifikate 1 Zertifizierung CE, FCC, RoHS
Herstellerangaben: Open Icecat
Beschreibung des Händlers TP-Link Omada SX3016F network switch - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-247649
Häufige Fragen Wo ist TP-Link Omada SX3016F network switch – Schwarz am günstigsten? Aktuell bei notebooksbilliger DE/AT für 519,95 € (inklusive Versand 528,94 €). Wir vergleichen 2 Angebote.
Wie viel kostet TP-Link Omada SX3016F network switch – Schwarz? Die Preise liegen zwischen 519,95 € und 642,00 €. Im Durchschnitt der letzten 90 Tage kostete es 601,61 €.
Ist jetzt ein guter Zeitpunkt, TP-Link Omada SX3016F network switch – Schwarz zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist TP-Link Omada SX3016F network switch – Schwarz lieferbar? Ja, 2 Shops melden das Produkt als lieferbar.
bis 178,98 € sparen bis 67,10 € sparen bis 110,67 € sparen bis 78,37 € sparen bis 99,04 € sparen HEWLETT PACKARD ENTERPRISE bei 2 Shops
bis 170,60 € sparen bis 216,51 € sparen bis 205,84 € sparen bis 260,72 € sparen bis 183,26 € sparen bis 282,77 € sparen HUAWEI TECHNOLOGIES bei 2 Shops
bis 106,30 € sparen bis 11,83 € sparen bis 15,74 € sparen bis 13,83 € sparen bis 15,90 € sparen bis 13,94 € sparen bis 19,28 € sparen bis 9,17 € sparen bis 34,85 € sparen bis 42,23 € sparen Bester Preis · notebooksbilliger DE/AT 519,95 €
Zum Shop