Alle Kategorien
Preis gesunken
TP-Link

TP-LINK SG3210XHP-M2 – Schwarz

Alle 83 technischen Daten
431,88 €
notebooksbilliger DE/AT + 8,99 € Versand

Bis zu 180,52 € günstiger als beim teuersten Shop

Preisverlauf wird aufgebaut

Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

3 Angebote im Vergleich

Sortiert nach Gesamtpreis inkl. Versand
  1. ● Auf Lager + 8,99 € Versand
    431,88 € Gesamt 440,87 €
    Zum Shop: notebooksbilliger DE/AT
  2. ● Auf Lager + 5,99 € Versand
    448,78 € Gesamt 454,77 €
    Zum Shop: Office-partner DE
  3. ● Auf Lager siehe Shop
    612,40 €
    Zum Shop: Netzwerkartikel.de

Preise inkl. MwSt., Stand 13. Oktober um 03:20. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende.

Preisverlauf

382,12 €465,17 €548,22 € 3. Okt.6. Okt.9. Okt.13. Okt.
Niedrigster Preis pro Tag über 11 Tage.
Aktuell
431,88 €
Tiefstpreis
382,12 €
Durchschnitt
462,14 €
Höchstpreis
548,22 €

Produktdetails

Produktdetails
MarkeTP-Link
KategorieNetzwerk & WLAN
EAN6935364030797
Shops im Vergleich3
Preisspanne431,88 € – 612,40 €
GesamtGünstigster Gesamtpreis inkl. Versand: 440,87 €
Bei Pricuro seit3. Oktober 2026

Management-Funktionen

10
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

6
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports8
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

14
NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

9
Routing-/Switching-Kapazität80 Gbit/s
Transferrate59,52 Mpps
MAC-Adressentabelle16000 Eintragungen
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen16
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

14
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

2
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

2
Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja

Design

5
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter2 Lüfter

Energie

5
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)285,9 W

Power over Ethernet (PoE)

4
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)240 W

Betriebsbedingungen

5
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung975,54 BTU/h

Gewicht und Abmessungen

3
Breite440 mm
Tiefe180 mm
Höhe44 mm

Lieferumfang

2
Mitgelieferte KabelAC
SchnellstartübersichtJa

Verpackungsdaten

1
VerpackungsartBox

Zertifikate

1
ZertifizierungCE, FCC, RoHS

Herstellerangaben: Open Icecat

Beschreibung des Händlers

TP-LINK SG3210XHP-M2 - Netzwerk & Smart Home Netzwerk / Bestell-Nr.: DIR-58093920

Häufige Fragen

Wo ist TP-LINK SG3210XHP-M2 – Schwarz am günstigsten?

Aktuell bei notebooksbilliger DE/AT für 431,88 € (inklusive Versand 440,87 €). Wir vergleichen 3 Angebote.

Wie viel kostet TP-LINK SG3210XHP-M2 – Schwarz?

Die Preise liegen zwischen 431,88 € und 612,40 €. Im Durchschnitt der letzten 90 Tage kostete es 462,14 €.

Ist jetzt ein guter Zeitpunkt, TP-LINK SG3210XHP-M2 – Schwarz zu kaufen?

Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

Ist TP-LINK SG3210XHP-M2 – Schwarz lieferbar?

Ja, 3 Shops melden das Produkt als lieferbar.

Ähnliche Produkte

Netzwerk & WLAN

Mehr von TP-Link

TP-Link