Startseite Computer & Zubehör Netzwerk & WLAN TP-LINK SG3428XF TP-Link TP-LINK SG3428XF Alle 83 technischen Daten 508,69 € Office-partner DE + 5,99 € Versand
Bis zu 224,17 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
2 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager + 5,99 € Versand
508,69 € Gesamt 514,68 €
Zum Shop: Office-partner DE ● Auf Lager siehe Shop
732,86 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 17. Oktober um 07:41. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende.
Preisverlauf Niedrigster Preis pro Tag über 15 Tage.
Aktuell 508,69 €
Tiefstpreis 508,69 €
Durchschnitt 621,24 €
Höchstpreis 767,62 € Produktdetails Produktdetails Marke TP-Link Kategorie Netzwerk & WLAN EAN 4897098688212 Shops im Vergleich 2 Preisspanne 508,69 € – 732,86 € Gesamt Günstigster Gesamtpreis inkl. Versand: 514,68 € Bei Pricuro seit 3. Oktober 2026
Management-Funktionen 9 Switch-Typ Managed Switch-Ebene L2+ Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen 7 Basic Switching RJ-45 Ethernet Ports-Typ Nein Anzahl Combo-SPF-Anschlüsse 4 Menge Modul-Steckplätze SFP+ 4 Anzahl Faseranschlüsse 20 Optischer Kabelverbinder SFP, SFP+ Konsolen-Port RJ-45/Micro-USB Netzstecker AC-Eingangsbuchse
Netzwerk 18 10G-Unterstützung Ja Port-Spiegelung Ja IP-Routing Ja Richtlinienbasiertes Routing Ja Routing Eingänge 512 Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja Ethernet LAN Datentransferraten 10,100,1000,10000 Mbit/s Active-Link-Erfassung Ja IPv4-Routen 48 IPv6-Routen 48 VLAN-Unterstützung Ja Virtuelle LAN-Funktionen Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Anzahl der VLANs 4000
Datenübertragung 9 Routing-/Switching-Kapazität 128 Gbit/s Transferrate 95,23 Mpps MAC-Adressentabelle 16000 Eintragungen Store-and-Forward Ja Statische Route Ja Anzahl der statischen Routen 48 Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 12 MB
Sicherheit 13 DHCP-Funktionen DHCP client, DHCP relay, DHCP server Zugriffkontrollliste Ja IGMP-Snooping Ja IGMP-Proxy Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja IP-MAC-Portbindung Ja Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Passwortschutz Ja Autentifizierungstyp AAA, RADIUS, TACACS+ Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen 2 Multicast Unterstützung Ja Multicast Listener Discovery (MLD) Snooping Y
Protokolle 3 Management-Protokolle SNMPv1/v2c/v3, SNTP GARP VLAN Registration Protocol (GVRP) Ja IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design 5 Rack-Einbau Ja Formfaktor 1U Produktfarbe Schwarz LED-Anzeigen Ja Anzahl Lüfter 1 Lüfter
Energie 5 Energiequelle AC Netzteil enthalten Ja Unterstützung für redundantes Netzteil Ja Anzahl von Stromversorgungseinheiten 2 Stromverbrauch (max.) 35,7 W
Power over Ethernet (PoE) 1 Power over Ethernet (PoE) Nein
Betriebsbedingungen 5 Betriebstemperatur 0 - 45 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 121,81 BTU/h
Gewicht und Abmessungen 3 Breite 440 mm Tiefe 220 mm Höhe 44 mm
Lieferumfang 3 Mitgelieferte Kabel AC Betriebsanleitung Ja Rackmontageset Ja
Herstellerangaben: Open Icecat
Beschreibung des Händlers TP-Link Omada TL-SG3428XF - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-247652
Häufige Fragen Wo ist TP-LINK SG3428XF am günstigsten? Aktuell bei Office-partner DE für 508,69 € (inklusive Versand 514,68 €). Wir vergleichen 2 Angebote.
Wie viel kostet TP-LINK SG3428XF? Die Preise liegen zwischen 508,69 € und 732,86 €. Im Durchschnitt der letzten 90 Tage kostete es 621,24 €.
Ist jetzt ein guter Zeitpunkt, TP-LINK SG3428XF zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist TP-LINK SG3428XF lieferbar? Ja, 2 Shops melden das Produkt als lieferbar.
Passende Vergleiche bis 13,83 € sparen bis 15,54 € sparen bis 13,00 € sparen bis 21,00 € sparen bis 11,83 € sparen bis 34,85 € sparen bis 2,23 € sparen bis 13,87 € sparen bis 206,86 € sparen bis 183,00 € sparen Bester Preis · Office-partner DE 508,69 €
Zum Shop