Startseite Computer & Zubehör Netzwerk & WLAN Yealink SIP-T58W IP phone Yealink Yealink SIP-T58W IP phone Alle 74 technischen Daten Variante: SIP-T58W IP phone
SIP-T58W IP phone 300,46 € SIP-T58W PRO IP phone 347,20 € SIP-T53 IP phone 109,00 € SIP-T53W IP phone 114,90 € SIP-T54W IP phone 163,29 € SIP-T57W IP phone 226,29 € SIP-T31P IP phone 43,91 € SIP-T48U SIP Phone 206,99 € SIP-T58W Pro 317,82 € T73U IP phone 92,66 € T73W IP phone 103,90 € T74U IP phone 138,90 € 300,46 € Office-partner DE + 5,99 € Versand
Bis zu 151,74 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
2 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager + 5,99 € Versand
300,46 € Gesamt 306,45 €
Gutschein HERBST01 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
Zum Shop: Office-partner DE ● Auf Lager siehe Shop
452,20 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 10. Oktober um 05:32. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
Preisverlauf Niedrigster Preis pro Tag über 8 Tage.
Aktuell 300,46 €
Tiefstpreis 300,46 €
Durchschnitt 395,30 €
Höchstpreis 452,20 € Produktdetails Produktdetails Marke Yealink Kategorie Netzwerk & WLAN EAN 6938818307674 Shops im Vergleich 2 Preisspanne 300,46 € – 452,20 € Gesamt Günstigster Gesamtpreis inkl. Versand: 306,45 € Bei Pricuro seit 3. Oktober 2026
Design 4 Produkttyp IP-Telefon Hörertyp Kabelgebundenes Mobilteil Produktfarbe Grau Wandmontage Ja
Leistungen 2 Dual-Tone-Multifrequenz-Modi (DTMF) Im Band, Außerhalb des Bandes, SIP-Info Geeignet für Hörgeräte Ja
Telefoneigenschaften 19 Anrufbeantworter Ja Anklopfen Ja Kurzwahlen Ja Intercom Ja Anruf halten Ja Anrufumleitung Ja Telefonkonferenz Ja Wahlwiederholung Ja Anrufer-Identifikation Ja DND(Bitte nicht stören)-Funktion Ja Telefonbuch Kapazität 1000 Eintragungen Anruf Park Ja Anrufannahme Ja Anonymer Anruf Ja Anonyme Anrufabweisung Ja Vollduplex Ja Anrufrückkehr Ja Anruftransfer Ja MWI (Anzeige vorhandener Nachricht) Ja
Management-Funktionen 3 Integrierter Anrufbeantworter Ja Tastatur Anzahl der Tasten 27 Anzahl Funktionstasten 7
Bildschirm 5 Display LCD Bildschirmdiagonale 17,8 cm (7") Display-Auflösung 1024 x 600 Pixel Touchscreen Ja Art des Touchscreens Kapazitiv
Kamera 3 Frontkamera Ja Auflösung Frontkamera (numerisch) 5 MP Blickwinkel (FOV) 75°
Audio 9 Freisprecheinrichtung Ja Mikrofon Stummschaltung Ja Sprachcodec G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC Geräuschunterdrückung Ja Sprachaktivitätserkennung Ja Adaptive Jitterpuffer Ja Automatische Gewinnkontrolle Ja Komfort-Rauschgenerierung (CNG) Ja Paketverlustverschleierung (PLC) Ja
Video 2 Video-Auflösung 1280 x 720 Pixel Video-Codec H.264 High Profile, H.264, VP8
Netzwerk 11 Ethernet/LAN Ja Schnittstellentyp Ethernet-LAN Gigabit Ethernet Ethernet LAN Datentransferraten 1000 Mbit/s WLAN Ja WLAN-Standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) Bluetooth Ja Bluetooth-Version 4.2 Unterstützte Netzwerkprotokolle IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Quality of Service (QoS) Support Ja Unterstützte Sicherheitsalgorithmen 256-bit AES, HTTPS, TLS, WPA2, WPA3 Netzstandard IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen 3 Anzahl USB 2.0 Anschlüsse 2 Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2 Anzahl RJ9-Anschlüsse 2
Energie 1 Power over Ethernet (PoE) Ja
Betriebsbedingungen 2 Betriebstemperatur 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Gewicht und Abmessungen 8 Breite 259,4 mm Tiefe 220 mm Höhe 239 mm Gewicht 9,16 kg Verpackungsbreite 324 mm Verpackungstiefe 293 mm Verpackungshöhe 128 mm Paketgewicht 9,86 kg
Lieferumfang 1 Anzahl enthaltener Griffe 1 Stück(e)
Logistikdaten 1 Warentarifnummer (HS) 85171800
Herstellerangaben: Open Icecat
Beschreibung des Händlers Yealink SIP-T58W IP phone - Netzwerk Voice over IP / Bestell-Nr.: CAPLWL-335994
Häufige Fragen Wo ist Yealink SIP-T58W IP phone am günstigsten? Aktuell bei Office-partner DE für 300,46 € (inklusive Versand 306,45 €). Wir vergleichen 2 Angebote.
Wie viel kostet Yealink SIP-T58W IP phone? Die Preise liegen zwischen 300,46 € und 452,20 €. Im Durchschnitt der letzten 90 Tage kostete es 395,30 €.
Ist jetzt ein guter Zeitpunkt, Yealink SIP-T58W IP phone zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist Yealink SIP-T58W IP phone lieferbar? Ja, 2 Shops melden das Produkt als lieferbar.
bis 119,92 € sparen bis 55,61 € sparen bis 95,11 € sparen HP Enterprise bei 3 Shops
bis 19,48 € sparen bis 170,93 € sparen bis 105,87 € sparen bis 110,19 € sparen bis 16,60 € sparen bis 46,13 € sparen bis 77,17 € sparen bis 42,00 € sparen bis 28,75 € sparen bis 22,71 € sparen bis 35,97 € sparen bis 8,72 € sparen bis 19,96 € sparen bis 23,92 € sparen bis 22,96 € sparen bis 29,51 € sparen bis 46,38 € sparen bis 45,01 € sparen Bester Preis · Office-partner DE 300,46 €
Zum Shop