Zyxel WAX630S WLAN Access Point [WiFi 6 (802.11ax), Dual-Band, bis zu 2.9 Gbit/s, NebulaFlex Pro, ohne Netzteil] – Weiß
bei 2 Shops

Variante: SIP-T58W PRO IP phone
SIP-T58W PRO IP phone 347,20 €
SIP-T58W IP phone 300,46 €
SIP-T58W Pro 317,82 €
SIP-T53 IP phone 109,00 €
SIP-T53W IP phone 114,90 €
SIP-T54W IP phone 163,29 €
SIP-T57W IP phone 226,29 €
T88W Pro IP phone 314,69 €
SIP-T31P IP phone 43,91 €
SIP-T48U SIP Phone 206,99 €
T73U IP phone 92,66 €
T73W IP phone 103,90 € Bis zu 105,00 € günstiger als beim teuersten Shop
Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Preise inkl. MwSt., Stand 10. Oktober um 11:55. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
| Marke | Yealink |
|---|---|
| Kategorie | Netzwerk & WLAN |
| EAN | 6938818307698 |
| Shops im Vergleich | 2 |
| Preisspanne | 347,20 € – 452,20 € |
| Gesamt | Günstigster Gesamtpreis inkl. Versand: 353,19 € |
| Bei Pricuro seit | 3. Oktober 2026 |
| Produkttyp | IP-Telefon |
|---|---|
| Hörertyp | Kabelloses Mobilteil |
| Produktfarbe | Grau |
| Wandmontage | Ja |
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
|---|---|
| Geeignet für Hörgeräte | Ja |
| Anrufbeantworter | Ja |
|---|---|
| Anklopfen | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anruf halten | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| Wahlwiederholung | Ja |
| Anrufer-Identifikation | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anonymer Anruf | Ja |
| Anonyme Anrufabweisung | Ja |
| Vollduplex | Ja |
| Anrufrückkehr | Ja |
| Anruftransfer | Ja |
| MWI (Anzeige vorhandener Nachricht) | Ja |
| Integrierter Anrufbeantworter | Ja |
|---|---|
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
| Display | LCD |
|---|---|
| Bildschirmdiagonale | 17,8 cm (7") |
| Display-Auflösung | 1024 x 600 Pixel |
| Touchscreen | Ja |
| Art des Touchscreens | Kapazitiv |
| Freisprecheinrichtung | Ja |
|---|---|
| Mikrofon Stummschaltung | Ja |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Geräuschunterdrückung | Ja |
| Sprachaktivitätserkennung | Ja |
| Adaptive Jitterpuffer | Ja |
| Automatische Gewinnkontrolle | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
| Video-Auflösung | 1280 x 720 Pixel |
|---|---|
| Video-Codec | H.264 High Profile, H.264, VP8 |
| Ethernet/LAN | Ja |
|---|---|
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN | Ja |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth | Ja |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Anzahl USB 2.0 Anschlüsse | 2 |
|---|---|
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Power over Ethernet (PoE) | Ja |
|---|
| Betriebstemperatur | 0 - 40 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Anzahl enthaltener Griffe | 1 Stück(e) |
|---|
| Warentarifnummer (HS) | 85171800 |
|---|
Herstellerangaben: Open Icecat
Yealink SIP-T58W PRO IP phone - Netzwerk Voice over IP / Bestell-Nr.: CAPLWL-335993
Aktuell bei Office-partner DE für 347,20 € (inklusive Versand 353,19 €). Wir vergleichen 2 Angebote.
Die Preise liegen zwischen 347,20 € und 452,20 €. Im Durchschnitt der letzten 90 Tage kostete es 412,49 €.
Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ja, 2 Shops melden das Produkt als lieferbar.
bei 2 Shops
bei 2 Shops
bei 2 Shops
bei 2 Shops
bei 2 Shops
bei 3 Shops
bei 2 Shops