Startseite Computer & Zubehör Netzwerk & WLAN Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch Zyxel Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch Alle 58 technischen Daten 70,67 € Office-partner DE + 5,99 € Versand
Bis zu 17,63 € günstiger als beim teuersten Shop
Preisverlauf wird aufgebaut Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
2 Angebote im Vergleich Sortiert nach Gesamtpreis inkl. Versand ● Auf Lager + 5,99 € Versand
70,67 € Gesamt 76,66 €
Gutschein HERBST01 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
Zum Shop: Office-partner DE ● Auf Lager siehe Shop
88,30 €
Zum Shop: Netzwerkartikel.de Preise inkl. MwSt., Stand 10. Oktober um 00:58. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.
Preisverlauf Niedrigster Preis pro Tag über 8 Tage.
Aktuell 70,67 €
Tiefstpreis 70,67 €
Durchschnitt 80,92 €
Höchstpreis 88,04 € Produktdetails Produktdetails Marke Zyxel Kategorie Netzwerk & WLAN EAN 4718937621897 Shops im Vergleich 2 Preisspanne 70,67 € – 88,30 € Gesamt Günstigster Gesamtpreis inkl. Versand: 76,66 € Bei Pricuro seit 3. Oktober 2026
Management-Funktionen 6 Switch-Typ Managed Switch-Ebene L2 Quality of Service (QoS) Support Ja Web-basiertes Management Ja Systemereignisprotokoll Ja MIB Unterstützung RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen 4 Anzahl der basisschaltenden RJ-45 Ethernet Ports 8 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8 Netzstecker AC-Eingangsbuchse
Netzwerk 9 10G-Unterstützung Nein Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T Vollduplex Ja Unterstützung Datenflusssteuerung Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja VLAN-Unterstützung Ja Anzahl der VLANs 8
Datenübertragung 6 Routing-/Switching-Kapazität 16 Gbit/s Transferrate 11,9 Mpps MAC-Adressentabelle 8000 Eintragungen Jumbo Frames Unterstützung Ja Jumbo-Frames 9000 Datenpaket-Pufferspeicher 0,525 MB
Sicherheit 3 IGMP-Snooping Ja MAC Adressen Filtern Ja SSH-/SSL-Unterstützung Ja
Multicast-Funktionen 1 Multicast Unterstützung Ja
Protokolle 1 Management-Protokolle SNMP v1,v2,v3, RMON (1,2,3,9)
Design 3 Produktfarbe Schwarz LED-Anzeigen Ja Elektromagnetische Verträglichkeit LVD EN60950-1, BSMI CNS14336-1
Leistungen 1 Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1144461 h
Energie 4 Energiequelle AC AC Eingangsspannung 220 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (max.) 4,7 W
Power over Ethernet (PoE) 1 Power over Ethernet (PoE) Nein
Betriebsbedingungen 5 Betriebstemperatur 0 - 40 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 95% Luftfeuchtigkeit bei Lagerung 10 - 95% Wärmeableitung 16,03 BTU/h
Gewicht und Abmessungen 4 Breite 250 mm Tiefe 104 mm Höhe 27 mm Gewicht 620 g
Lieferumfang 4 Mitgelieferte Kabel AC Schnellstartübersicht Ja Benutzerhandbuch Ja Betriebsanleitung Ja
Verpackungsdaten 4 Verpackungsbreite 302 mm Verpackungstiefe 227 mm Verpackungshöhe 64 mm Paketgewicht 1,1 kg
Zertifikate 1 Zertifizierung CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten 1 Warentarifnummer (HS) 85176990
Herstellerangaben: Open Icecat
Beschreibung des Händlers Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch - Multimedia-Technik Switche / Bestell-Nr.: AP-504909
Häufige Fragen Wo ist Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch am günstigsten? Aktuell bei Office-partner DE für 70,67 € (inklusive Versand 76,66 €). Wir vergleichen 2 Angebote.
Wie viel kostet Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch? Die Preise liegen zwischen 70,67 € und 88,30 €. Im Durchschnitt der letzten 90 Tage kostete es 80,92 €.
Ist jetzt ein guter Zeitpunkt, Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch zu kaufen? Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.
Ist Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch lieferbar? Ja, 2 Shops melden das Produkt als lieferbar.
bis 12,19 € sparen bis 25,86 € sparen bis 11,94 € sparen bis 28,29 € sparen bis 30,98 € sparen bis 30,98 € sparen bis 37,39 € sparen bis 3,92 € sparen HUAWEI TECHNOLOGIES bei 2 Shops
bis 17,39 € sparen Bosch Home and Garden bei 2 Shops
bis 6,44 € sparen bis 27,51 € sparen bis 33,66 € sparen bis 111,67 € sparen bis 19,85 € sparen bis 45,83 € sparen bis 147,86 € sparen bis 882,24 € sparen bis 216,35 € sparen bis 112,68 € sparen bis 114,22 € sparen bis 74,87 € sparen Bester Preis · Office-partner DE 70,67 €
Zum Shop