Wszystkie kategorie
Zyxel

Switch Zyxel GS1900-24 24xGbE 12xPoE 130W

  • Cena 1378,67 zł w 1 sklepie
  • Moc: 130 W
Pełna specyfikacja (56 parametrów)
1378,67 zł
Allegro.pl zobacz w sklepie
Zbieramy historię cen

Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.

Oferta

Posortowane według ceny łącznej z dostawą
  1. ● Na stanie zobacz w sklepie
    1378,67 zł
    Idź do sklepu: Allegro.pl

Ceny z VAT, stan na 11 października 01:03. Od tego czasu ceny mogły się zmienić. Reklama: niektóre sklepy płacą Pricuro prowizję, gdy kupujesz przez nasz link (linki partnerskie). Kolejność ofert zależy wyłącznie od ceny łącznej; oferty używane i odnowione są na końcu.

Historia cen

1378,67 zł1489,76 zł1600,86 zł 5 paź7 paź9 paź11 paź
Najniższa cena dnia w okresie 7 dni.
Teraz
1378,67 zł
Najniższa
1378,67 zł
Średnia
1505,64 zł
Najwyższa
1600,86 zł

Specyfikacja

Specyfikacja
MarkaZyxel
KategoriaSieć i Wi-Fi
Kod kreskowy (EAN)4718937609468
Porównywane sklepy1
W Pricuro od3 października 2026

Najważniejsze parametry

1
Moc130 W

Cechy zarządzania

4
Typ przełącznikaZarządzany
Warstwa przełącznikaL2
Obsługa jakość serwisu (QoS)Tak
Obsługa MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Porty i interfejsy

3
Podstawowe przełączanie RJ-45 Liczba portów Ethernet24
Podstawowe przełączania Ethernet RJ-45 porty typGigabit Ethernet (10/100/1000)
Złącze zasilaniaGniazdo wejściowe AC

Sieć

12
Obsługa 10GNie
Obsługiwane typy kabliCat5, Cat5e
Dublowanie portówTak
Pełny dupleksTak
Podpora kontroli przepływuTak
Agregator połączeniaTak
Automatyczne MDI/MDI-XTak
Protokół drzewa rozpinającegoNie
Prędkość transferu danych przez Ethernet LAN10,100,1000 Mbit/s
Wspierany auto-learning adresów MACTak
Obsługa sieci VLANTak
Funkcje wirtualnej sieci LANTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Przesyłanie danych

7
Przepustowość rutowania/przełączania48 Gbit/s
Prędkość przekazywania35,7 Mpps
Wielkość tabeli adresów8000 wejścia
Store-and-forwardTak
Zgodny z Jumbo FramesTak
Rozszerzenie Jumbo Frames9000
Pamięci bufora pakietów0,525 MB

Ochrona

8
Funkcje DHCPDHCP client
IGMP snoopingTak
Szyfrowanie / bezpieczeństwo802.1x RADIUS
Filtrowanie adresów MACTak
Statyczna ochrona portuTak
obsługuje SSH/SSLTak
Ochrona hasłemTak
Typ uwierzytelnianiaHWTACACS+, IEEE 802.1x, RADIUS

Funkcje Multicast

1
Obsługa MulticastTak

Konstrukcja

4
Możliwości montowania w stelażuTak
Produkt stackowalnyTak
Kolor produktuCzarny
Przycisk resetTak

Wydajność

1
Poziom hałasu26 dB

Moc

4
Zasilacz dołączonyTak
Napięcie wejściowe AC100 - 240 V
Częstotliwość wejściowa AC50 - 60 Hz
Pobór mocy206,5 W

Zasilanie przez sieć Ethernet (PoE)

1
Obsługa PoETak

Waga i rozmiary

4
Szerokość produktu330 mm
Głębokość produktu330 mm
Wysokość produktu44 mm
Waga produktu2,48 kg

Zawartość opakowania

4
PrzewodyPrąd przemienny
Skrócona instrukcja obsługiTak
Przewodnik użytkownikaTak
Podręcznik użytkownikaTak

Dane opakowania

1
Rodzaj opakowaniaPudełko

Dane logistyczne

1
Kod zharmonizowanego systemu (HS)85176990

Dane producenta: Open Icecat

Opis ze sklepu

Switch Zyxel GS1900-24 24xGbE 12xPoE 130W ZYXEL

Najczęściej zadawane pytania

Gdzie najtaniej kupić Switch Zyxel GS1900-24 24xGbE 12xPoE 130W?

Obecnie w sklepie Allegro.pl za 1378,67 zł. Porównujemy jedną ofertę.

Ile kosztuje Switch Zyxel GS1900-24 24xGbE 12xPoE 130W?

Obecnie 1378,67 zł.

Czy warto teraz kupić Switch Zyxel GS1900-24 24xGbE 12xPoE 130W?

Zbieramy historię cen. Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.

Czy Switch Zyxel GS1900-24 24xGbE 12xPoE 130W jest na stanie?

Tak, jeden sklep ma ten produkt na stanie.

Podobne produkty

Sieć i Wi-Fi

Więcej od Zyxel

Zyxel