Jabra Zestaw Głośnomówiący Speak 510 Usb Bt Do Laptop Pc Konferencje Czarny
w 2 sklepach

Wariant: GS1900-24 v2 L2 Smart
GS1900-24 v2 L2 Smart 717,85 zł
GS1900-24E v3 L2 Smart 430,15 zł
GS1900-24HP v2 PoE 170W 1526,50 zł
GS1915-24E Smart Hybrid 644,36 zł
GS1900-24 12xPoE 130W 1378,67 zł Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Ceny z VAT, stan na 11 października 05:21. Od tego czasu ceny mogły się zmienić. Reklama: niektóre sklepy płacą Pricuro prowizję, gdy kupujesz przez nasz link (linki partnerskie). Kolejność ofert zależy wyłącznie od ceny łącznej; oferty używane i odnowione są na końcu.
| Marka | Zyxel |
|---|---|
| Kategoria | Sieć i Wi-Fi |
| Kod kreskowy (EAN) | 4718937621231 |
| Porównywane sklepy | 1 |
| W Pricuro od | 3 października 2026 |
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 2 |
| Złącze zasilania | Gniazdo wejściowe AC |
| Obsługa 10G | Nie |
|---|---|
| Dublowanie portów | Tak |
| Pełny dupleks | Tak |
| Podpora kontroli przepływu | Tak |
| Agregator połączenia | Tak |
| Protokół drzewa rozpinającego | Tak |
| Prędkość transferu danych przez Ethernet LAN | 10,100,1000 Mbit/s |
| Wspierany auto-learning adresów MAC | Tak |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Przepustowość rutowania/przełączania | 52 Gbit/s |
|---|---|
| Prędkość przekazywania | 39 Mpps |
| Wielkość tabeli adresów | 8000 wejścia |
| Store-and-forward | Tak |
| Zgodny z Jumbo Frames | Tak |
| Rozszerzenie Jumbo Frames | 9000 |
| Pamięci bufora pakietów | 0,525 MB |
| Funkcje DHCP | DHCP client |
|---|---|
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| Filtrowanie adresów MAC | Tak |
| Statyczna ochrona portu | Tak |
| obsługuje SSH/SSL | Tak |
| Ochrona hasłem | Tak |
| Typ uwierzytelniania | RADIUS, TACACS+ |
| Możliwości montowania w stelażu | Tak |
|---|---|
| Produkt stackowalny | Tak |
| Układ | 1U |
| Kolor produktu | Czarny |
| Przycisk reset | Tak |
| Diody LED | Tak |
| MTBF (Średni okres międzyawaryjny) | 432,673 h |
|---|
| Źródło zasilania | Prąd przemienny |
|---|---|
| Zasilacz dołączony | Tak |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Maksymalne zużycie mocy | 16 W |
| Obsługa PoE | Nie |
|---|
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95% |
| Dopuszczalna wilgotność względna | 10 - 95% |
| Emisja ciepła | 55 BTU/h |
| Szerokość produktu | 440 mm |
|---|---|
| Głębokość produktu | 131 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 2,09 kg |
| Przewody | Prąd przemienny |
|---|---|
| Zestaw do montażu haków | Tak |
| Rodzaj opakowania | Pudełko |
|---|---|
| Szerokość opakowania | 561 mm |
| Głębokość opakowania | 217 mm |
| Wysokość opakowania | 82 mm |
| Waga wraz z opakowaniem | 2,85 kg |
| Kod zharmonizowanego systemu (HS) | 85176990 |
|---|
Dane producenta: Open Icecat
Switch Zyxel GS1900-24 v2 24xGbE L2 Smart ZYXEL
Obecnie w sklepie Allegro.pl za 717,85 zł. Porównujemy jedną ofertę.
Obecnie 717,85 zł.
Zbieramy historię cen. Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Tak, jeden sklep ma ten produkt na stanie.
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 1 sklepie