Rozdzielnica budowlana ECO-S/FI 32A 16A 2x230V Schuko Doktorvolt DV-2633-D
w 2 sklepach


Wariant: GS1900-24E v3 L2
GS1900-24E v3 L2 430,15 zł
GS1900-24 v2 L2 717,85 zł
GS1915-24E Hybrid 644,36 zł Nawet 96,65 zł taniej niż w najdroższym sklepie
Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Ceny z VAT, stan na 11 października 21:08. Od tego czasu ceny mogły się zmienić. Reklama: niektóre sklepy płacą Pricuro prowizję, gdy kupujesz przez nasz link (linki partnerskie). Kolejność ofert zależy wyłącznie od ceny łącznej; oferty używane i odnowione są na końcu.
| Marka | Zyxel |
|---|---|
| Kategoria | Sieć i Wi-Fi |
| Kod kreskowy (EAN) | 4718937621132 |
| Porównywane sklepy | 1 |
| Przedział cen | 430,15 zł – 526,80 zł |
| W Pricuro od | 3 października 2026 |
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | Tak |
| Zarządzanie przez stronę www | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Złącze zasilania | Gniazdo wejściowe AC |
| Obsługa 10G | Nie |
|---|---|
| Dublowanie portów | Tak |
| Pełny dupleks | Tak |
| Podpora kontroli przepływu | Tak |
| Agregator połączenia | Tak |
| Protokół drzewa rozpinającego | Tak |
| Prędkość transferu danych przez Ethernet LAN | 10,100,1000 Mbit/s |
| Wspierany auto-learning adresów MAC | Tak |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | Stacked VLAN, Mapowanie VLAN |
| Przepustowość rutowania/przełączania | 48 Gbit/s |
|---|---|
| Prędkość przekazywania | 35,7 Mpps |
| Wielkość tabeli adresów | 8000 wejścia |
| Store-and-forward | Tak |
| Zgodny z Jumbo Frames | Tak |
| Rozszerzenie Jumbo Frames | 9000 |
| Pamięci bufora pakietów | 0,525 MB |
| Funkcje DHCP | DHCP client |
|---|---|
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| Filtrowanie adresów MAC | Tak |
| Statyczna ochrona portu | Tak |
| obsługuje SSH/SSL | Tak |
| Ochrona hasłem | Tak |
| Typ uwierzytelniania | RADIUS, TACACS+ |
| Możliwości montowania w stelażu | Tak |
|---|---|
| Produkt stackowalny | Tak |
| Układ | 1U |
| Kolor produktu | Czarny |
| Przycisk reset | Tak |
| Diody LED | Tak |
| Montaż naścienny / rzutowanie na sufit | Tak |
| MTBF (Średni okres międzyawaryjny) | 804,714 h |
|---|
| Źródło zasilania | Prąd przemienny |
|---|---|
| Zasilacz dołączony | Tak |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Maksymalne zużycie mocy | 15,1 W |
| Obsługa PoE | Nie |
|---|
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95% |
| Dopuszczalna wilgotność względna | 10 - 95% |
| Emisja ciepła | 51,49 BTU/h |
| Szerokość produktu | 267 mm |
|---|---|
| Głębokość produktu | 162 mm |
| Wysokość produktu | 42 mm |
| Waga produktu | 1,56 kg |
| Przewody | Prąd przemienny |
|---|---|
| Zestaw do montażu haków | Tak |
| Rodzaj opakowania | Pudełko |
|---|---|
| Szerokość opakowania | 325 mm |
| Głębokość opakowania | 223 mm |
| Wysokość opakowania | 71 mm |
| Waga wraz z opakowaniem | 2,05 kg |
| Kod zharmonizowanego systemu (HS) | 85176990 |
|---|
Dane producenta: Open Icecat
Switch ZyXEL GS1900-24E (GS1900-24E-EU0103F) Rodzaj obudowy: Biurkowe Prędkość magistrali: 48 Gb/s Zarządzalny: Tak Architektura portów: Gigabit Ethernet Ilość złącz 1 Gb/s: 24 Ilość złącz 100 Mb/s: Brak Ilość złącz SFP/SFP+: Brak Złącza PoE/PoE+: Nie Ilość złącz 10 Gb/s: Brak Całkowita ilość portów: 24 Ilość złącz 2.5 Gb/s: Brak ID: 13117833
Obecnie w sklepie Allegro.pl za 430,15 zł. Porównujemy 2 oferty.
Ceny wahają się od 430,15 zł do 526,80 zł. W ostatnich 90 dniach średnia cena wynosiła 430,34 zł.
Zbieramy historię cen. Zapisujemy tę cenę od niedawna. Po dwóch tygodniach pokażemy tutaj, czy obecna cena jest dobra.
Tak, 2 sklepy mają ten produkt na stanie.
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 2 sklepach
w 1 sklepie