Alle Kategorien
TP-Link

TP-Link Omada SG3428XPP-M2 network switch – Schwarz

Alle 90 technischen Daten
856,77 €
Office-partner DE + 5,99 € Versand

Bis zu 195,19 € günstiger als beim teuersten Shop

Preisverlauf wird aufgebaut

Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

3 Angebote im Vergleich

Sortiert nach Gesamtpreis inkl. Versand
  1. ● Auf Lager + 5,99 € Versand
    856,77 € Gesamt 862,76 €
    Gutschein 49,09 € Rabatt beim OFFICE Partner Deal of the Week: SharkNinja NC701EU Swirl Eismaschine · gültig bis 11.10.2026
    Zum Shop: Office-partner DE
  2. ● Auf Lager + 8,99 € Versand
    985,00 € Gesamt 993,99 €
    Zum Shop: notebooksbilliger DE/AT
  3. ● Auf Lager siehe Shop
    1.051,96 €
    Zum Shop: Netzwerkartikel.de

Preise inkl. MwSt., Stand 9. Oktober um 08:56. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende. Gutscheine und Aktionen laut Shop; es gelten die Bedingungen des Shops.

Preisverlauf

856,77 €954,37 €1.051,96 € 3. Okt.5. Okt.7. Okt.9. Okt.
Niedrigster Preis pro Tag über 7 Tage.
Aktuell
856,77 €
Tiefstpreis
856,77 €
Durchschnitt
996,19 €
Höchstpreis
1.051,96 €

Produktdetails

Produktdetails
MarkeTP-Link
KategorieNetzwerk & WLAN
EAN4897098689738
Shops im Vergleich3
Preisspanne856,77 € – 1.051,96 €
GesamtGünstigster Gesamtpreis inkl. Versand: 862,76 €
Bei Pricuro seit3. Oktober 2026

Management-Funktionen

9
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

5
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB

Netzwerk

15
10G-UnterstützungJa
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten10,100,1000,2500,10000 Mbit/s
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Datenübertragung

11
Routing-/Switching-Kapazität200 Gbit/s
Transferrate148,8 Mpps
MAC-Adressentabelle32000 Eintragungen
Store-and-ForwardJa
Anzahl Queues8
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB

Sicherheit

13
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

2
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1/v2

Protokolle

3
Management-ProtokolleSNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

6
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Ungenutzter Lüfter-SupportJa
Anzahl Lüfter3 Lüfter

Leistungen

3
SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB

Energie

6
EnergiequelleAC/PoE
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)629,1 W

Power over Ethernet (PoE)

4
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)500 W

Betriebsbedingungen

5
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung2153,45 BTU/h

Gewicht und Abmessungen

3
Breite440 mm
Tiefe330 mm
Höhe44 mm

Lieferumfang

3
Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa

Nachhaltigkeit

1
NachhaltigkeitskonformitätJa

Zertifikate

1
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS

Herstellerangaben: Open Icecat

Beschreibung des Händlers

TP-Link Omada SG3428XPP-M2 network switch - Netzwerk Switching Hubs / Bestell-Nr.: CAPLWL-247640

Häufige Fragen

Wo ist TP-Link Omada SG3428XPP-M2 network switch – Schwarz am günstigsten?

Aktuell bei Office-partner DE für 856,77 € (inklusive Versand 862,76 €). Wir vergleichen 3 Angebote.

Wie viel kostet TP-Link Omada SG3428XPP-M2 network switch – Schwarz?

Die Preise liegen zwischen 856,77 € und 1.051,96 €. Im Durchschnitt der letzten 90 Tage kostete es 996,19 €.

Ist jetzt ein guter Zeitpunkt, TP-Link Omada SG3428XPP-M2 network switch – Schwarz zu kaufen?

Preisverlauf wird aufgebaut. Wir speichern den Preis erst seit kurzem. Nach zwei Wochen zeigen wir hier, ob der aktuelle Preis gut ist.

Ist TP-Link Omada SG3428XPP-M2 network switch – Schwarz lieferbar?

Ja, 3 Shops melden das Produkt als lieferbar.

Ähnliche Produkte

Netzwerk & WLAN

Mehr von TP-Link

TP-Link