DE
Alle Kategorien
Preis gesunken
TP-Link

TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3

Alle 82 technischen Daten
463,18 €
0815 Versandkostenfrei

Bis zu 153,79 € günstiger als beim teuersten Shop

Tiefster Preis seit 14 Tagen

Günstiger war das Produkt in den letzten 14 Tagen nie. Im Schnitt kostete es 551,01 €.

Anzeige: Wie wir Geld verdienen

2 Angebote im Vergleich

Sortiert nach Gesamtpreis inkl. Versand
  1. ● Auf Lager Versandkostenfrei
    463,18 €
    Zum Shop: 0815
  2. ● Auf Lager siehe Shop
    616,97 €
    Zum Shop: Netzwerkartikel.de
  3. Amazon Dieses Produkt bei Amazon suchen
    Verfügbarkeit bei Amazon
    Preis bei Amazon
    Zum Shop: Amazon

Als Amazon-Partner verdienen wir an qualifizierten Verkäufen.

Preise inkl. MwSt., Stand 26. Oktober um 15:12. Preise können sich seitdem geändert haben. Anzeige: Pricuro erhält von manchen Shops eine Provision, wenn du über einen Link kaufst. Die Reihenfolge richtet sich nur nach dem Gesamtpreis; B-Ware und Gebrauchtes steht am Ende.

Preisverlauf

463,18 €540,08 €616,97 € 13. Okt.17. Okt.21. Okt.26. Okt.
Niedrigster Preis pro Tag über 14 Tage.
Aktuell
463,18 €
Tiefstpreis
463,18 €
Durchschnitt
551,01 €
Höchstpreis
616,97 €

Produktdetails

Produktdetails
MarkeTP-Link
KategoriePC-Zubehör
EAN1210002611633
Shops im Vergleich2
Preisspanne463,18 € – 616,97 €
GesamtGünstigster Gesamtpreis inkl. Versand: 463,18 €
Bei Pricuro seit5. Oktober 2026

Management-Funktionen

11
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIBY
Huawei-eigene MIBY

Anschlüsse und Schnittstellen

5
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

14
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

8
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,9 Mpps
MAC-Adressentabelle16000 Eintragungen
Statische RouteJa
Anzahl der statischen Routen48
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

14
DHCP-FunktionenDHCP client, DHCP relay, DHCP server
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

2
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

3
Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

5
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter0 Lüfter

Energie

5
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,72 W

Power over Ethernet (PoE)

1
Power over Ethernet (PoE)Nein

Betriebsbedingungen

5
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,65 BTU/h

Gewicht und Abmessungen

3
Breite440 mm
Tiefe220 mm
Höhe44 mm

Lieferumfang

3
Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa

Verpackungsdaten

2
AblageschienenJa
VerpackungsartBox

Zertifikate

1
ZertifizierungCE, FCC, RoHS

Herstellerangaben: Open Icecat

Beschreibung des Händlers

TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3 - Multimedia-Technik Switche / Bestell-Nr.: AP-706889

Häufige Fragen

Wo ist TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3 am günstigsten?

Aktuell bei 0815 für 463,18 €. Wir vergleichen 2 Angebote.

Wie viel kostet TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3?

Die Preise liegen zwischen 463,18 € und 616,97 €. Im Durchschnitt der letzten 14 Tage kostete es 551,01 €.

Ist jetzt ein guter Zeitpunkt, TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3 zu kaufen?

Tiefster Preis seit 14 Tagen. Günstiger war das Produkt in den letzten 14 Tagen nie. Im Schnitt kostete es 551,01 €.

Ist TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ V1.3 lieferbar?

Ja, 2 Shops melden das Produkt als lieferbar.

Ähnliche Produkte

PC-Zubehör

Mehr von TP-Link

TP-Link